Website

私のブログのサーバー、CentOS6.10で動いているのですが、PHP5.3.3でずっと粘っていたら、Wordpressすら対応しませんと言いだしてしまいました。

Wordpress5.2にはアップデートできないとのこと・ ...